<!DOCTYPE HTML><html lang="hi"><head><script>var is_c1e_pubdomain="//sanjeevnitoday.com";</script><link rel="preload" as="style" href="/static/c1e/static/themes/2/84090/3255/css/style.css" type="text/css"> <link rel="preload" as="style" href="/static/c1e/static/themes/css/bootstrap4.3.1.min.css">
      <link rel="preload" as="style" href="/static/c1e/static/themes/css/font-awesome.min.css"><script class="prod_script" src="https://www.google-analytics.com/analytics.js" async=""></script><script>var is_c1e_enable=true; var c1e_id="84090:3255";</script><link href="/static/c1e/static/themes/2/84090/3255/images/sanjeevni logo - Sanjeevni Today.png" rel="icon" type="image/png"><script class="prod_script" src="/static/c1e/static/themes/js/c1.js"></script><title>Amit Shah: गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक, काफिले में मचा हडकंप</title><script type="application/ld+json">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</script><meta name="description" content="Amit Shah: तेलंगाना के हैदराबाद दौरे पर गए केंद्रीय गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक का मामला सामने आया है। यहां एक शख्स ने अपनी कार केंद्रीय मंत्री के काफिले के आगे अपनी कार रोक दी। जिसके बाद मौके पर हडकंप मच गया।  मीडिया में आई खबरों के अनुसार, टीआरएस नेता गोसुला श्रीनिवास ने हैदराबाद में गृह मंत्री अमित शाह के काफिले के सामने अपनी कार खड़ी कर दी। जिसके बाद गृह मंत्री की सुरक्षा में तैनात सुरक्षाबालों ने उस कार को वहां से हटवाया।"/><meta name="keywords" content="Amit Shah,Big lapse in Home Minister Amit Shah's security,Big lapse in Home Minister,Big lapse in Home Minister security,security,Amit Shah news,Big lapse in Home Minister ,Home Minister,Big lapse,गृह मंत्री अमित शाह,हटवाया,कार,अमित शाह के काफिले,TRS leader Gosula Srinivas parked his car in front of Home Minister Amit Shah's convoy in Hyderabad,Hyderabad,TRS leader Gosula Srinivas parked his car in front of Home Minister Amit Shah's,TRS leader Gosula Srinivas parked his car,TRS leader Gosula Srinivas,TRS leader,"><meta name="news_keywords" content="Amit Shah,Big lapse in Home Minister Amit Shah's security,Big lapse in Home Minister,Big lapse in Home Minister security,security,Amit Shah news,Big lapse in Home Minister ,Home Minister,Big lapse,गृह मंत्री अमित शाह,हटवाया,कार,अमित शाह के काफिले,TRS leader Gosula Srinivas parked his car in front of Home Minister Amit Shah's convoy in Hyderabad,Hyderabad,TRS leader Gosula Srinivas parked his car in front of Home Minister Amit Shah's,TRS leader Gosula Srinivas parked his car,TRS leader Gosula Srinivas,TRS leader,"><meta name="robots" content="index, follow, max-image-preview:large"/><meta content="NOODP" name="robots"/><link rel="canonical" href="https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@sanjeevnitoday"/><meta name="twitter:title" content="Amit Shah: गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक, काफिले में मचा हडकंप"/><meta name="twitter:description" content="Amit Shah: टीआरएस नेता गोसुला श्रीनिवास ने हैदराबाद में गृह मंत्री अमित शाह के काफिले के सामने अपनी कार खड़ी कर दी। जिसके बाद गृह मंत्री की सुरक्षा में तैनात "/><meta name="twitter:image" content="https://sanjeevnitoday.com/static/c1e/client/84090/uploaded_original/f10103726393afb4bea2dc9edb6f1da8.jpg"/><meta property="og:title" content="Amit Shah: गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक, काफिले में मचा हडकंप"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm"/><meta property="og:image" content="https://sanjeevnitoday.com/static/c1e/client/84090/uploaded_original/f10103726393afb4bea2dc9edb6f1da8.jpg"/><meta property="og:description" content="Amit Shah: टीआरएस नेता गोसुला श्रीनिवास ने हैदराबाद में गृह मंत्री अमित शाह के काफिले के सामने अपनी कार खड़ी कर दी। जिसके बाद गृह मंत्री की सुरक्षा में तैनात "/><meta property="article:published_time" content="2022-09-17T16:58:42+05:30"/><meta property="article:modified_time" content="2022-09-17T16:59:14+05:30"/><meta property="fb:pages" content="632050806857418"/><meta property="fb:app_id" content="215096675502048"/><meta itemprop="name" content="Amit Shah: गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक, काफिले में मचा हडकंप"/><meta itemprop="image" content="https://sanjeevnitoday.com/static/c1e/client/84090/uploaded_original/f10103726393afb4bea2dc9edb6f1da8.jpg"/><meta itemprop="description" content="Amit Shah: तेलंगाना के हैदराबाद दौरे पर गए केंद्रीय गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक का मामला सामने आया है। यहां एक शख्स ने अपनी कार केंद्रीय मंत्री के काफिले के आगे अपनी कार रोक दी। जिसके बाद मौके पर हडकंप मच गया।  मीडिया में आई खबरों के अनुसार, टीआरएस नेता गोसुला श्रीनिवास ने हैदराबाद में गृह मंत्री अमित शाह के काफिले के सामने अपनी कार खड़ी कर दी। जिसके बाद गृह मंत्री की सुरक्षा में तैनात सुरक्षाबालों ने उस कार को वहां से हटवाया।"/><meta itemprop="url" content="https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm"/><link rel="amphtml" href="https://sanjeevnitoday.com/amp/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="/static/c1e/static/themes/css/bootstrap4.3.1.min.css" rel="stylesheet"><link href="/static/c1e/static/themes/css/font-awesome.min.css" rel="stylesheet"><link href="/static/c1e/static/themes/2/84090/3255/css/style.css" rel="stylesheet"><script class="ga_tag" src="https://www.googletagmanager.com/gtag/js?id=G-CDQ4L5X84S" async=""></script><script class="ga_tag_init">window.dataLayer=window.dataLayer || []; function gtag(){dataLayer.push(arguments)}gtag('js', new Date()); gtag('config', 'G-CDQ4L5X84S');</script><link href="/static/c1e/static/pwa/84090/3255/icons.json" rel="manifest"><script class="prod_script" src="https://unpkg.com/pwacompat" async="" crossorigin="anonymous"></script><script class="head_script">var belly_ad='<div data-position="0" data-slot="358015" data-section="Homepage" class="colombia lhs" id="HP_O_LHS_0" name="Homepage-Paid-LHS-0"></div>';</script><script class="prod_script" async="" src="https://www.googletagmanager.com/gtag/js?id=G-E40TL7HPLE"></script><script class="prod_script"> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);} gtag('js', new Date());gtag('config', 'G-E40TL7HPLE');</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RK276-AFKL4-UPZZV-BRKKJ-R8ZBR",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"RK276-AFKL4-UPZZV-BRKKJ-R8ZBR",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqx2wpboyzfwokq-f-b59aaa773-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1123868","ak.ai":parseInt("666875",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"fabd701","ak.r":43980,"ak.a2":e,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":36476,"ak.gh":"23.202.158.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663415189","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==N3rtOpee59YAUgX7C+dH1oLK9NWEK04052KbgnMzdClXSaSJD+iSal3WLXgWDECiS5P09FkmBVX8oU6a/8Uyb7QCOXPZq72CY0RlhV/Ni0rR7OORE4/GiM0pDGorog/qauXeLAxFaOMboazQtRy6XBJn3dDU+kefLw5/lt+mKq/wwN2B8H1sfywCjYDoaItqNoplChqzg3E36icl+dclHyx9leCw2Cp9X1JkiaD4SN0Om19vigblOeMlKw8dN7uQHUfm/b5/C+TJi/gGNehxHdeKgjLRvDF2d9YPb+oak3Ri58TD7/aT3vX5w2hd33i35iMmCDDMWL5QEjHLO7IpiWVnwQ9ehZ2R8CoJ2fjwfXlWj5vUCVAI53PhF7F2U3rIlr7nwMbNRUPjb1G9iLr843yCyxbvAObTrvp160FDHHo=","ak.pv":"13","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body onload="Ctimes()" data-new-gr-c-s-check-loaded="14.1026.0" data-gr-ext-installed=""><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=215096675502048&autoLogAppEvents=1"></script><div class="modal fade top" id="modalCookie1" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="true"> <div class="modal-dialog modal-frame modal-top modal-notify modal-info" role="document"><div class="modal-content"> <div class="modal-body"><div class="modal-body-icon"><img alt="notification icon" class="" src=""></div><div class="modal-body-message"></div><div class="clearfix"></div></div><div class="modal-footer"><button type="button" class="btn btn-primary" onclick="subscribeTokenToTopic()" data-dismiss="modal"></button><button type="button" class="btn btn-secondary" onclick="customPopUpEvent()" data-dismiss="modal"></button> </div></div></div></div> <div><header class="template-header bt_header" id="myHeader"><div class="container"><div class="top-header"><ul class="social-icon "><li><a title="Facebook" href="https://www.facebook.com/sanjeevnitoday" target="_blank" class=""><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a title="Twitter" href="https://twitter.com/sanjeevnitoday" target="_blank" class=""><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><div class="row mt-2"><div class="col-md-12 "><div class="lhs colombia " id="HP_P_TP_3_M_8541361" style="margin: 0 auto;" data-priority="1" name="Home-Paid-Top-3-Mobile" data-section="Home" data-slot="450332" data-ua="m" data-position="4503321"></div></div></div><div class="logoContainer " id="HeaderlogoIn"><a title="" class="logo" href="https://sanjeevnitoday.com"><img alt="" src="/static/c1e/static/themes/2/84090/3255/images/0001.jpg"></a><ul class="header-date-time"><li class="currentDate d_date" id="headerdate"><span id="current_date"></span></li><li><a id="currentTime" href="javascript:void(0);" class="">12:50:52 PM</a></li><li><a href="https://sanjeevnitoday.com/" class="">हिंदी </a></li><li><a href="https://english.sanjeevnitoday.com/" class="">English</a></li></ul></div></div><nav class="site-nav navbar-default navbar navbar-expand-lg navbar-light"> <button class="navbar-toggler" aria-expanded="false" aria-controls="navbar1" aria-label="Toggle navigation" type="button" data-toggle="collapse" data-target="#navbar1"><span class="navbar-toggler-icon"></span></button> <ul class="navbar-nav moble-nav"> <li class="nav-item"><a class="nav-link" href="https://epaper.sanjeevnitoday.com/">e-Paper</a></li><li class="nav-item"><a class="nav-link" href="https://sanjeevnitoday.com/National/">देश</a></li><li class="nav-item"><a class="nav-link" href="https://sanjeevnitoday.com/Rajasthan">राजस्थान</a></li><li class="nav-item"><a class="nav-link" href="https://sanjeevnitoday.com/Uttar-Pradesh">उत्तरप्रदेश </a></li><li class="nav-item"><a class="nav-link" href="https://sanjeevnitoday.com/Sports">खेल</a></li><li class="nav-item"><a class="nav-link" href="https://sanjeevnitoday.com/Entertainment">मनोरंजन</a></li></ul> <div class="navbar-collapse collapse" id="navbar1"> <ul class="nav navbar-nav site-nav__list header-menu "><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com">Home</a></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/National">देश</a></li><li class="site-nav__item drop-menu"><a class="site-nav__link" aria-expanded="" href="https://sanjeevnitoday.com/State"> प्रदेश</a><ul class="sub-menu"><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Assam">असम</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Andhra-Pradesh">आंध्र प्रदेश</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bihar">बिहार</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Chhattisgarh">छत्तीसगढ</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Delhi">दिल्ली</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Gujarat">गुजरात</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Haryana">हरियाणा</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Himachal-Pradesh">हिमाचल प्रदेश</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jammu-and-Kashmir">जम्मू और कश्मीर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jharkhand">झारखंड</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Kolkata">कोलकाता</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Madhya-Pradesh">मध्य प्रदेश</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Maharashtra">महाराष्ट्र</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Punjab">पंजाब</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Rajasthan">राजस्थान</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Uttar-Pradesh">उत्तर प्रदेश</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Uttarakhand">उत्तराखंड</a></li></ul></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/World">विदेश</a></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/Sports">खेल</a></li><li class="site-nav__item drop-menu"><a class="site-nav__link" aria-expanded="" href="https://sanjeevnitoday.com/Entertainment"> मनोरंजन</a><ul class="sub-menu"><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bollywood">बॉलीवुड</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/television">टेलीविजन</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Hollywood">हॉलीवुड</a></li></ul></li><li class="site-nav__item drop-menu"><a class="site-nav__link" aria-expanded="" href="https://sanjeevnitoday.com/Lifestyle">जीवन शैली</a><ul class="sub-menu"><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Health">स्वास्थ्य</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Fashion-and-Beauty">फैशन</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Recipe">विधि</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jeevan-Mantra">जीवन मंत्र</a></li></ul></li><li class="site-nav__item drop-menu"><a class="site-nav__link" aria-expanded="" href="https://sanjeevnitoday.com/technology">प्रौद्योगिकी</a><ul class="sub-menu"><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Gadget">गैजेट</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Computer">संगणक</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Mobile"> मोबाइल</a></li></ul></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/Interesting-News"> दिलचस्प खबर</a></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/Photo-Gallery">चित्र प्रदर्शनी</a></li><li class="site-nav__item drop-menu"><a class="site-nav__link" aria-expanded="" href="https://sanjeevnitoday.com/Rajasthan">राजस्थान</a><ul class="sub-menu"><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Alwar">अलवर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Ajmer">अजमेर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Banswara">बांसवाड़ा</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Barmer">बाड़मेर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bharatpur">भरतपुर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bhilwara">भीलवाड़ा</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Baran">बारां </a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bikaner">बीकानेर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bundi">बूंदी</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Chittorgarh">चित्तौड़गढ़</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Churu">चूरू</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Dausa">दौसा</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Dholpur">धौलपुर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Dungarpur">डूंगरपुर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Hanumangarh">हनुमानगढ़</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jaipur">जयपुर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jaisalmer">जैसलमेर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jalore">जालोर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jhalawar">झालावाड़</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jhunjhunu">झुंझुनू</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jodhpur">जोधपुर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Karauli">करौली</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Kota">कोटा</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Nagaur">नागौर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Pali">पाली</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Pratapgarh">प्रतापगढ़</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Rajsamand">राजसमंद</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Sawai-Madhopur">सवाई माधोपुर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Sikar">सीकर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Sirohi">सिरोही</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Sriganganaga">श्रीगंगानगर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Tonk">टोंक</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Udaipur">उदयपुर</a></li></ul></li><li class="site-nav__item"><a class="site-nav__link" href="https://epaper.sanjeevnitoday.com/">Epaper</a></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/election">चुनाव</a></li><li class="site-nav__item drop-menu"><a class="site-nav__link" aria-expanded="" href="Select Link...">More</a><ul class="sub-menu"><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Bahai-faith">बहाई धर्म</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Business">व्यापार</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Social-Media">सामाजिक मीडिया</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/History">इतिहास</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Editorial">संपादकीय</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Religion">राशिफल</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Jokes">मजाक</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Crime">अपराध</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Automobile"> ऑटोमोबाइल</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Politics">राजनीति</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/Career">करियर</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/ipl">IPL 2021</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/corona">कोरोना</a></li><li class="site-nav__item"><a class="site-nav__link dropdown-item" href="https://sanjeevnitoday.com/chaitra-navratri">चैत्र नवरात्रि</a></li></ul></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/diwali">Diwali</a></li><li class="site-nav__item"><a class="site-nav__link" href="https://sanjeevnitoday.com/t20-world-cup">T20 World Cup</a></li></ul> </div><ul class="search-ico"> <li id="search-btn"> <div><a class="donot" href="#search" a=""><span class="fa fa-search" aria-hidden="true"></span></a></div></li></ul> </nav><div id="search"><div class="container"><div class="search-bar"><div><button class="close" type="button">x</button><input id="search_text" onchange="searchText(this)" type="text" placeholder="Search" value=""><span class="editable " id="custom_16589034453870">Hit enter to search or ESC to close</span></div></div></div></div></header><article class="bt_middle"><div class="top-container1"><div class="lhs colombia " id="AS_P_TP_1_D_8541361" style="margin: 0 auto;" data-priority="2" name="Articleshow-Paid-Top-1-Desktop" data-section="National" data-slot="353175" data-ua="d" data-position="1"></div><div class="lhs colombia " id="AS_P_TP_1_M_8541361" style="margin: 0 auto;" data-priority="3" name="Articleshow-Paid-Top-1-Mobile" data-section="National" data-slot="" data-ua="m" data-position="9"></div></div><div class="container"><div class="row "><div class="col-lg-12"><div class="lhs colombia " id="AS_P_TP_2_M_8541361" style="margin: 0 auto;" data-priority="4" name="Articleshow-Paid-Top-2-Mobile" data-section="National" data-slot="353182" data-ua="m" data-position="2"></div></div></div><div class="row "><div class="col-lg-12"><div class="lhs colombia " id="ArticleShow_39913640_8541361" style="margin: 0 auto;" data-priority="5" name="ArticleShow_39913640" data-section="National" data-slot="353175" data-ua="d" data-position="39913640"></div></div></div><div class="row "><div class="col-lg-12"><div class="lhs colombiaadcode " id="ArticleShow_39940418" style="margin: 0 auto;" data-priority="3" name="ArticleShow_39940418" data-section="National" data-slot="" data-ua="d" data-position="39940418"><a href="#" class=""><img src="/static/c1e/static/themes/2/84090/3255/images/sanjeevantoday.jpg" style="width: 100%; margin: 10px auto; height: auto;"></a></div></div></div><div class="row breadcrumbs-row"><div class="col-md-12 "><div class="breadcrumbs-wrapper"><ul class="breadcrumbs"><li><a class="active" href="https://sanjeevnitoday.com/National">National</a></li><li><a class="active" href=""></a></li></ul></div></div></div><div class="storyshow-view clearfix"><div class="row " style=" margin-bottom: 10px; margin: 0;"><div class="col-lg-9 col-md-12 col-sm-12 "><div class="story-wrapper"><section class=" "><div class="show-wrapper"><div class="card-box header-box"><h1 class="story-heading"><p><strong>Amit Shah: गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक, काफिले में मचा हडकंप</strong></p></h1><div class="article-summary"></div><div class="storyshow-subhead"><span class="story-category"></span><span class="story-byline">&nbsp;By&nbsp;Hemraj Bairwa</span>&nbsp; <span class="story-date"></span><div class="article social-icon"><a onclick="colombia.showWin(&quot;https://www.facebook.com/sharer.php?u=https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm&quot;,&quot;top=100,left=500,width=600,height=600,location=no,fullscreen=no&quot;)" target="_blank" class=""><i class="fa fa-facebook" aria-hidden="true"></i></a><a onclick="socialShare('twitter', 'https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm' ,'अपने शहर की तरो ताज़ा खबरें पढ़ने के लिए डाउनलोड करें संजीवनी टुडे ऐप https://play.google.com/store/apps/details?id=com.sanjeevnitoday','','top=100,left=500,width=600,height=600,location=no,fullscreen=no')" target="_blank" class=""><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="wtsapp" onclick="whatsappShare('https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm','अपने शहर की तरो ताज़ा खबरें पढ़ने के लिए डाउनलोड करें संजीवनी टुडे ऐप https://play.google.com/store/apps/details?id=com.sanjeevnitoday')" href="javascript:;"><i class="fa fa-whatsapp"></i></a></div></div></div><div class="card-box img-box"><img class="main-img" alt="amit shah" src="https://sanjeevnitoday.com/static/c1e/client/84090/uploaded/f10103726393afb4bea2dc9edb6f1da8.jpg"><div data-position="15" data-slot="452418" data-section="National" class="lhs imgOverlayAd colombia " data-cb="overlayPaidAd" id="imageOverlay_1_8541361" name="imageOverlay_1" style="margin: 0 auto;" data-priority="6"></div></div><div class="card-box synopsis"><p><strong>Amit Shah: टीआरएस नेता गोसुला श्रीनिवास ने हैदराबाद में गृह मंत्री अमित शाह के काफिले के सामने अपनी कार खड़ी कर दी। जिसके बाद गृह मंत्री की सुरक्षा में तैनात सुरक्षाबालों ने उस कार को वहां से हटवाया।</strong></p></div><div class="card-box showdefaultbody"><div data-position="1" data-priority="1" data-slot="353187" data-section="showPage" class="colombiaone" id="showAS_O_BEL_0" style="margin: 0 auto;"></div>
<p style="text-align:justify"><strong>हैदराबाद।</strong> Amit Shah: तेलंगाना के हैदराबाद दौरे पर गए केंद्रीय गृह मंत्री अमित शाह की सुरक्षा में बड़ी चूक का मामला सामने आया है। यहां एक शख्स ने अपनी कार केंद्रीय मंत्री के काफिले के आगे अपनी कार रोक दी। जिसके बाद मौके पर हडकंप मच गया।</p>
 <p style="text-align:justify">मीडिया में आई खबरों के अनुसार, टीआरएस नेता गोसुला श्रीनिवास ने हैदराबाद में गृह मंत्री अमित शाह के काफिले के सामने अपनी कार खड़ी कर दी। जिसके बाद गृह मंत्री की सुरक्षा में तैनात सुरक्षाबालों ने उस कार को वहां से हटवाया।</p>
<div data-position="1" data-ua="m" data-slot="357587" data-section="belly" class="colombia lhs" id="AS_P_BEL_1_M" name="Articleshow-Paid-Belly-1-Mobile" style="margin: 0 auto;"></div>
 <p style="text-align:justify"><img alt="amit shah t.jpg" height="437" id="img_10154514" loading="lazy" src="https://sanjeevnitoday.com/static/c1e/client/84090/uploaded/4d283580275ea0f4fc9c94b80b6a4cfa.jpg" width="720"></p> <p><strong>यह खबर भी पढ़ें:&nbsp;<a href="https://sanjeevnitoday.com/Interesting-News/Ajab-Gajab-News-The-bride-ran-away-with-the-groom-just-befo/cid8205049.htm">शादी से ठीक पहले दूल्हे के साथ ही भाग गई दुल्हन, मां अब मांग रही अपनी बेटी से मुआवजा</a></strong></p>
 <blockquote class="twitter-tweet">
 <p lang="en" dir="ltr">The car stopped just like that. I was in tension. I will speak to them (Police officers). They vandalised the car. I will go, it's unnecessary tension: TRS leader Gosula Srinivas, in Hyderabad. <a href="https://t.co/cxjPbYbbwR">pic.twitter.com/cxjPbYbbwR</a></p>— ANI (@ANI) <a href="https://twitter.com/ANI/status/1571028144945238016?ref_src=twsrc%5Etfw">September 17, 2022</a>
</blockquote> <p style="text-align:justify"><br> वहीं इसी मामले को लेकर कार मालिक और टीआरएस नेता गोसुला श्रीनिवास ने कहा कि, "कार चलते-चलते अचानक रुक गई। जिसके बाद मैं घबरा गया और तनाव में आ गया। सुरक्षाकर्मियों ने मेरी कार में तोड़फोड़ की। मैं जा ही रहा था, लेकिन यह कार्रवाई अनावश्यक रूप से की गई है।"</p>
<div data-position="3" data-slot="353180" data-section="showPage" class="colombia" id="showAS_P_BEL_2" style="margin: 0 auto;"></div>
 <p><strong>यह खबर भी पढ़ें:&nbsp;<a href="https://sanjeevnitoday.com/Interesting-News/Weird-tradition-A-village-where-people-live-without-clothes/cid8268974.htm">ऐसा गांव जहां बिना कपड़ों के रहते हैं लोग, जानिए क्या है इसके पीछे की वजह</a></strong></p>
 <p style="text-align:justify"><strong><span style="font-size:16px">हैदराबाद मुक्ति दिवस मनाने के लिए शहर में अमित शाह&nbsp;</span></strong><br> बता दें कि आज गृह मंत्री अमित शाह हैदराबाद मुक्ति दिवस मनाने के लिए शहर में हैं। &nbsp; वहीं इससे पहले हैदराबाद मुक्ति दिवस के कार्यक्रम में बोलते हुए गृह मंत्री अमित शाह ने कहा कि, लोगों की इच्छा थी कि ‘हैदराबाद मुक्ति दिवस’ को मनाया जाए। अमित शाह ने कहा कि, ‘‘इतने साल बाद, इस भूमि के लोगों की इच्छा थी कि ‘हैदराबाद मुक्ति दिवस’ को सरकार की भागीदारी से मनाया जाना चाहिए, लेकिन दुर्भाग्य की बात की है कि 75 साल बाद भी यहां शासन करने वाले वोट बैंक की राजनीति के कारण ‘हैदराबाद मुक्ति दिवस’ मनाने का साहस नहीं जुटा पाए।’’ उन्होंने कहा, ‘‘कई लोगों ने चुनावों और विरोध प्रदर्शनों के दौरान मुक्ति दिवस मनाने का वादा किया, लेकिन जब वे सत्ता में आए, तो रजाकारों के भय से अपने वादों से मुकर गए’’ उन्होंने ‘हैदराबाद मुक्ति दिवस’ मनाने के फैसले के लिए प्रधानमंत्री नरेंद्र मोदी का आभार जताया।&nbsp;</p>
<div data-position="4" data-slot="364716" data-section="showPage" class="colombia" id="showAS_P_BEL_3" style="margin: 0 auto;"></div>
 <p><strong>Download app</strong>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.sanjeevnitoday">: अपने शहर की तरो ताज़ा खबरें पढ़ने के लिए डाउनलोड करें संजीवनी टुडे ऐप</a></p>
</div><div class="lhs---box"><div class="fb-comments" data-href="https://sanjeevnitoday.com/National/Amit-Shah-Big-lapse-in-the-security-of-Home-Minister-Amit-S/cid8541361.htm" data-width="100%" data-numposts="5" data-order-by="social"></div></div></div></section></div><div class="lhs---box"><div class="lhs colombia " id="AS_P_LHS_1_8541361" style="display: block;" data-priority="7" name="Articleshow-Paid-LHS-1" data-section="National" data-slot="363108" data-position="6"></div></div><div class="lhs---box"><h2 class="border border-bottom border-bold category-title editable  " id="custom_16589034453871">From around the web</h2><div class="lhs colombiaone " id="AS_O_LHS_1_8541361" style="display: block;" data-priority="1" name="Articleshow-Organic-LHS-1" data-section="National" data-slot="353003" data-position="3530031" data-max="50" data-lazyload="true" template_id="5292"></div></div></div><div class="col-lg-3 col-md-12 col-sm-12 no-padding-left "><div class="native-items "><div class="border border-bottom border-bold"><div class="follow-bar-header font-black spaced spaced-xs spaced-bottom uppercase editable  " id="custom_16589034453872"><a href="https://sanjeevnitoday.com/" class="">TRENDING</a></div></div><div class="rhs colombiaone " id="AS_O_RHS_1_D_8541361" style="display: block;" data-priority="2" name="Articleshow-Organic-RHS-1-Desktop" data-section="National" data-slot="353002" data-position="3530021" template_id="5330"></div></div><div class="rhs-2 center "><div class="rhs colombia " id="AS_P_RHS_1_D_8541361" style="margin: 0 auto;" data-priority="8" name="Articleshow-Paid-RHS-1-Desktop" data-section="National" data-slot="353181" data-position="7"></div></div><div class="rhs-2 center "><div class="rhs colombia " id="AS_P_RHS_2_D_8541361" style="margin: 0 auto;" data-priority="9" name="Articleshow-Paid-RHS-2-Desktop" data-section="National" data-slot="353179" data-position="8"></div></div><div class="rhs-2 center "><div class="rhs colombia " id="ArticleShow_46948519_8541361" style="margin: 0 auto;" data-priority="10" name="ArticleShow_46948519" data-section="National" data-slot="" data-ua="m" data-position="46948519"></div></div><div class="rhs-2 center "><div class="rhs colombia " id="ArticleShow_46946251_8541361" style="margin: 0 auto;" data-priority="11" name="ArticleShow_46946251" data-section="National" data-slot="" data-ua="d" data-position="46946251"></div></div></div></div></div></div></article><footer class="site-footer bt_footer"><div class="site-footer_content"><div class="container mb-0"><div class="row"><div class="col-lg-9 col-md-9 col-sm-12"><div class="footerlogoContainer"><div class=" " id="FooterlogoIn"><a title="" class="logo" href="https://sanjeevnitoday.com"><img alt="" src="/static/c1e/static/themes/2/84090/3255/images/0001.jpg"></a></div><div><div class="editable  " id="custom_16589034453883">© 2020 Sanjeevanitoday.com</div><div class="social-icon "><a title="Facebook" href="https://www.facebook.com/sanjeevnitoday" target="_blank" class=""><i class="fa fa-facebook" aria-hidden="true"></i></a><a title="Twitter" href="https://twitter.com/sanjeevnitoday" target="_blank" class=""><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-12"><h3 class="site-footer__heading editable " id="custom_16589034453884">More Sections</h3><ul class="site-footer_list footer-menu "><li class="site-footer_list-item"><a class="site-footer__link" href="https://sanjeevnitoday.com/about-us/">About Us</a></li><li class="site-footer_list-item"><a class="site-footer__link" href="https://sanjeevnitoday.com/contact-us/">Contact Us</a></li><li class="site-footer_list-item"><a class="site-footer__link" href="https://sanjeevnitoday.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="sub-footer "><div class="container mb-0"><div class="row "><div class="col-md-12"><p class="editable  " id="custom_16589034453885"><a href="https://sanjeevnitoday.com/" class="">© 2020 Sanjeevanitoday.com , All Rights Reserved</a></p></div></div></div></div></div><a class="scrollToTop" id="scrollToTop" style="opacity: 0.338041; display: none;" href="javascript:void(0);"><span><i class="fa fa-angle-double-up" aria-hidden="true"></i></span></a></footer></div><script class="prod_script" src="/static/c1e/static/themes/js/at.js"></script><script src="/static/c1e/static/themes/js/rendering.js"></script><script class="prod_script" src="/static/c1e/static/themes/js/m360_common.js"></script><script class="prod_script">
	  var tpScriptLoaded = false;
      function loadExtScript() {
          tpScriptLoaded || ($.getScript("https://www.instagram.com/embed.js"), $.getScript("https://platform.twitter.com/widgets.js"), tpScriptLoaded = true)
      }
      document.addEventListener("scroll", loadExtScript, {passive: true});
</script><script>if (navigator.serviceWorker){navigator.serviceWorker.register('/sw.js').then(function (registration){console.log('PWA sw registered')}).catch(console.log)}</script><script src="https://www.gstatic.com/firebasejs/7.6.0/firebase-app.js" class="prod_script"></script><script src="https://www.gstatic.com/firebasejs/7.6.0/firebase-messaging.js" class="prod_script"></script><script src="https://www.gstatic.com/firebasejs/7.6.0/firebase-analytics.js" class="prod_script"></script><script src="/static/c1e/static/notification_config/84090/3255/js/index.js"></script>
   <script>var ulClass='nav navbar-nav site-nav__list '; var liClass='site-nav__item'; var liulClass='sub-menu'; var lianchorClass='site-nav__link'; var lidrpClass='site-nav__item drop-menu'; var lidrpulliAnchor='site-nav__link dropdown-item'; var lidrpAnchorClass='site-nav__link'; var data_toggle=''; var aria_expanded=''; ulquick='site-footer_list '; liquick='site-footer_list-item'; lianchorquick='site-footer__link';</script><script>$(document).ready(function (){}); $(function (){$('a[href="#search"]').on("click", function (e){e.preventDefault(), $("#search").addClass("open"), $('#search >div header-date-time>div >div >form >input[type="text"]').focus()}), $("#search, #search button.close").on("click keyup", function (e){e.target !=this && "close" !=e.target.className && 27 !=e.keyCode || $(this).removeClass("open")})}), $(document).ready(function (){searchStr=window.location.href.split("?s=")[1], $("#search_str").html(searchStr)});</script><script>var searchText=function (){var e=window.location.origin + "/search?s=" + $("#search_text").val(); "" !=this.value && window.location.replace(e)};</script><script>var showFormatedDate=function (){var dateString=1663414154448; dateString=parseInt(dateString); var date=new Date(dateString); date=date.toDateString()+" "+ date.toLocaleTimeString(); $(".story-date").html(date)}</script><script>var header=document.getElementById("myHeader"); var sticky=header.offsetTop; $(document).ready(function (){showFormatedDate(); $(window).scroll(function (){if ($(this).scrollTop() >100){$('.scrollToTop').fadeIn("slow")}else{$('.scrollToTop').fadeOut("slow")}}); $('.scrollToTop').click(function (){$('html, body').animate({scrollTop: 0}, 700); return false})}); </script>
   <script>
      $(document).ready(function(){ 
         $(".navbar-toggler-icon").click(function(){ 
            $(".moble-nav").toggleClass("hide")
         })
      }); 
      var dd=getFormatedDate(); 
      document.getElementById("current_date").innerHTML=dd; 
      /*document.getElementById("m_current_date").innerHTML=dd; */
      
      /*Current Time*/
      function Ctimes() {
         var today = new Date();
         var tt = today.toLocaleTimeString();
         document.getElementById("currentTime").innerHTML =tt;
         var t = setTimeout(function(){ Ctimes() }, 1000);
      };
      Ctimes();
       // DropDown Menu on click for mobile
      window.onload = function() {
         var dropMenuList = $('li.drop-menu');
         if(dropMenuList && dropMenuList.length > 0){
            for(var i = 0 ; i < dropMenuList.length; i++){
               $(dropMenuList[i]).children('a').html($(dropMenuList[i]).children('a').html()+"<span class='submenu-button'></span>");
            }
         $(".submenu-button").click(function (event) {
            event.preventDefault();
            $(this).parents('li').find('.sub-menu').toggle();
            $(this).toggleClass('active');  
         });
         }
      }
   </script>
<grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration><grammarly-desktop-integration data-grammarly-shadow-root="true"></grammarly-desktop-integration></body></html>